Voraussetzungen

Navigation:  Einführung und Übersicht >

Voraussetzungen

Previous pageReturn to chapter overviewNext page

Voraussetzungen

Directory Opus wurde für Windows Unicode-Betriebssysteme entwickelt und unterstützt  Windows XP (ab SP3), Windows 2003, Windows Vista, Windows 2008, Windows 7 und Windows 8.

Windows 2000 wird ab der Version 10 nicht mehr  unterstützt.